UNIVERSALE – 집회에 DIRETTAMENTE MOJAVE가 있습니다! – [Hackintosh – ITA]

게시판 해킨토시 Know-How UNIVERSALE – 집회에 DIRETTAMENTE MOJAVE가 있습니다! – [Hackintosh – ITA]

이 게시글은 1개 답변과 2명 참여가 있으며 마지막으로  sandro atzori에 의해 2019-02-07/21:52 업데이트 됐습니다.

5 글 보임 - 1 에서 5 까지 (총 5 중에서)
  • 글쓴이
  • #80686
    미루아저씨
    미루아저씨
    Keymaster

    [ad_1]


    다운로드 :

    Sia FISSI SIA PORTATILI :

       FakeSMC : https://goo.gl/5EfC8T
    가짜 PCID : https://goo.gl/ciq1kL
    NVIDIA 웹 : https://goo.gl/aKPCTT
    릴루 : https://goo.gl/2ZohG2
    WHERTVERGREEN : https://goo.gl/99i8UY

    솔로 포르타 틀리 :

       부두 PS2 : https://goo.gl/oo74o7
    ACPIBatteryManager : https://goo.gl/q8DWtp

    부랑자 구성 :
     
       클로버: https://goo.gl/s6m1Wh
    클로버 구성자 : https://goo.gl/qHN3gq

    Pagina Facebook : https://goo.gl/i5YrTx
    Canale Youtube : https://goo.gl/jtMF4m

    각 진료소에 대한 리뷰 및 코멘트는 페이 스북에 의해 게시되었습니다. .

    source
    [ad_2]

    #80688

    sandro atzori

    ho iMac 2011 16 giga di ram ssd 256 con Mojave non vede il disk 0

    #80689

    ~Can69~

    ciao, potresti dirmi che modello è il tuo portatile Acer?

    #80690

    Andrea Buondonno

    Ottima Guida. Vorrei fare una installazione pulita sul mio Asus F555LJ dove già ho un ottimo Hackintosh Funzionante al 100%. Cosa mi consigli di fare? è almeno 1 anno e mezzo che non faccio più pratica e ho quasi dimenticato tutto. Come mi consigli di inziare? Kext indispensabili etc etc? Grazie anticipatamente

    #80691

    Carmine Claudio Parrottino

    Ciao, bel video, complimenti;
    Io sto provando ad installare High Sierra sul mio swift 3 con mx150…. Ho seguito la tua guida passo passo ma ho due domande:
    La prima è che quando ho inserito i vari kext in clover, nel video si vedeva come montata un'latra memoria mentre io li ho inseriti direttamente nella chiavetta di installazione facendo esplora e cercando li la cartella; credo sia corretto però mi fido di più del tuo parere.
    La seconda domanda che è attualmente il problema che mi impedisce di installare mac OS è il Bios Acer; premessa che io non ho inserito un secondo ssd ma ho partizionato quello di serie(non so se possa essere questo il problema), nel bios sata non mi fa modificare in nessun modo "Sata Mode" che è impostata su Raid. Ho provato in tutti i modi, seguendo tutte le guide che ho trovato ma niente non riesco… E penso che questo influisca sull'avvio da usb, infatti quando vado a selezionare l'avvio non mi appare la chiavetta.
    Grazie in anticipo dell'aiuto!!!
    Ps: ho intenzione di inserire un samsung 970 evo per migliorare il tutto però vorrei prima vedere come gira

5 글 보임 - 1 에서 5 까지 (총 5 중에서)

답변은 로그인 후 가능합니다.